Package: libxfce4util

Scenario: cross_unstable_main_amd64
Date: 2023-01-27 05:00:03

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on python3-mako

src:libxfce4util (4.18.1-1) [PTS] [ctrl]
   ↓ gobject-introspection
gobject-introspection (1.74.0-3) [PTS] [ctrl]
   ↓ python3-mako
MISSING