Package: linbox

Scenario: cross_unstable_main_amd64
Date: 2022-11-27 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on fflas-ffpack-common (= 2.5.0-1)

src:linbox (1.7.0-2) [PTS] [ctrl]
   ↓ fflas-ffpack (>= 2.5.0~)
fflas-ffpack (2.5.0-1) [PTS] [ctrl]
   ↓ fflas-ffpack-common (= 2.5.0-1)
MISSING