Package: luakit

Scenario: cross_unstable_main_amd64
Date: 2022-05-22 05:00:01

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el

Summary: unsatisfied dependency on lua-check

src:luakit (1:2.3-1) [PTS] [ctrl]
   ↓ lua-check
MISSING

Architectures: s390x

Summary: unsatisfied dependency on libluajit-5.1-dev

src:luakit (1:2.3-1) [PTS] [ctrl]
   ↓ libluajit-5.1-dev
MISSING