Package: lusernet.app

Scenario: cross_unstable_main_amd64
Date: 2024-02-26 05:00:04

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on gnustep-make (>= 2.7.0-4)

src:lusernet.app (0.4.3-1) [PTS] [ctrl]
   ↓ gnustep-make (>= 2.7.0-4)
MISSING