Package: lxqt-config

Scenario: cross_unstable_main_amd64
Date: 2024-04-19 05:00:07

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on lxqt-build-tools (>= 0.13.0~)

src:lxqt-config (1.4.0-1) [PTS] [ctrl]
   ↓ liblxqt1-dev (>= 1.4.0~)
liblxqt1-dev (1.4.0-2+b1) [PTS] [ctrl]
   ↓ lxqt-build-tools (>= 0.13.0~)
MISSING