Package: megaglest

Scenario: cross_unstable_main_amd64
Date: 2024-02-28 05:00:02

Architectures: armel

Summary: conflict between libasound2t64 and libasound2

src:megaglest (3.13.0-9) [PTS] [ctrl]
   ↓ libsdl2-dev
libsdl2-dev (2.30.0+dfsg-1) [PTS] [ctrl]
   ↓ libasound2-dev
libasound2-dev (1.2.10-3.1) [PTS] [ctrl]
   ↓ libasound2t64 (= 1.2.10-3.1)
   ↓ libsdl2-dev
libsdl2-dev (2.30.0+dfsg-1) [PTS] [ctrl]
   ↓ libsdl2-2.0-0 (= 2.30.0+dfsg-1)
libsdl2-2.0-0 (2.30.0+dfsg-1) [PTS] [ctrl]
   ↓ libasound2 (>= 1.0.27) | libasound2 (>= 1.0.27)
libasound2t64 (1.2.10-3.1) [PTS] [ctrl]
libasound2 (1.2.10-3) [PTS] [ctrl]
CONFLICT