Package: moblin-gtk-engine

Scenario: cross_unstable_main_amd64
Date: 2021-01-21 05:00:02

Architectures: s390x

Summary: conflict between linux-libc-dev:$build and linux-libc-dev:$host

src:moblin-gtk-engine (1.1.1-1.1) [PTS] [ctrl]
   ↓ libtool
libtool (2.4.6-15) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.31-9) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
   ↓ libgtk2.0-dev (>= 2.12)
libgtk2.0-dev (2.24.33-1) [PTS] [ctrl]
   ↓ libpango1.0-dev (>= 1.20)
libpango1.0-dev (1.46.2-3) [PTS] [ctrl]
   ↓ libxft-dev (>= 2.1.14-2)
libxft-dev (2.3.2-2) [PTS] [ctrl]
   ↓ libc6-dev | libc-dev | libc-dev
libc6-dev (2.31-9) [PTS] [ctrl]
   ↓ linux-libc-dev
linux-libc-dev:$build (5.10.5-1) [PTS] [ctrl]
linux-libc-dev:$host (5.10.4-1) [PTS] [ctrl]
CONFLICT