Package: mod-mono

Scenario: cross_unstable_main_amd64
Date: 2021-04-15 05:00:01

Architectures: arm64, armel, armhf, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on mono-gac (= 6.8.0.105+dfsg-3)

src:mod-mono (3.8-3) [PTS] [ctrl]
   ↓ mono-runtime (>= 2.11)
mono-runtime (6.8.0.105+dfsg-3) [PTS] [ctrl]
   ↓ mono-runtime-sgen (= 6.8.0.105+dfsg-3)
mono-runtime-sgen (6.8.0.105+dfsg-3) [PTS] [ctrl]
   ↓ mono-runtime-common (= 6.8.0.105+dfsg-3)
mono-runtime-common (6.8.0.105+dfsg-3) [PTS] [ctrl]
   ↓ mono-gac (= 6.8.0.105+dfsg-3)
MISSING

Architectures: mips64el

Summary: unsatisfied dependency on mono-runtime (>= 2.11)

src:mod-mono (3.8-3) [PTS] [ctrl]
   ↓ mono-runtime (>= 2.11)
MISSING