Package: mysql-workbench

Scenario: cross_unstable_main_amd64
Date: 2024-06-24 05:00:04

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on antlr4 (>= 4.6~)

src:mysql-workbench (8.0.32+dfsg-2) [PTS] [ctrl]
   ↓ antlr4 (>= 4.6~)
MISSING