Package: nanolyse

Scenario: cross_unstable_main_amd64
Date: 2022-11-30 05:00:01

Architectures: mipsel

Summary: conflict between libc6:$build and libc6:$host

src:nanolyse (1.2.0-4) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.36-6) [PTS] [ctrl]
   ↓ libc6:amd64 (= 2.36-6)
   ↓ python3
python3 (3.10.6-3) [PTS] [ctrl]
   ↓ python3.10 (>= 3.10.8-1~)
python3.10 (3.10.8-3) [PTS] [ctrl]
   ↓ python3.10-minimal (= 3.10.8-3)
python3.10-minimal (3.10.8-3) [PTS] [ctrl]
   ↓ libc6 (>= 2.35)
libc6:$build (2.36-6) [PTS] [ctrl]
libc6:$host (2.36-5) [PTS] [ctrl]
CONFLICT