Package: node-re2

Scenario: cross_unstable_main_amd64
Date: 2022-08-11 05:00:01

Architectures: arm64, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on node-gyp

src:node-re2 (1.17.7+~cs2.13.8-1) [PTS] [ctrl]
   ↓ node-gyp
MISSING

Architectures: armel

Summary: unsatisfied dependency on libnode-dev

src:node-re2 (1.17.7+~cs2.13.8-1) [PTS] [ctrl]
   ↓ libnode-dev
MISSING