Package: node-websocket

Scenario: cross_unstable_main_amd64
Date: 2022-11-30 05:00:01

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on node-cjs-module-lexer (>= 1.2.2~)

src:node-websocket (1.0.34+~cs10.0.25-1) [PTS] [ctrl]
   ↓ libnode-dev
libnode-dev (18.12.1+dfsg-2) [PTS] [ctrl]
   ↓ libnode108 (= 18.12.1+dfsg-2)
libnode108 (18.12.1+dfsg-2) [PTS] [ctrl]
   ↓ node-cjs-module-lexer (>= 1.2.2~)
MISSING