Package: nodejs

Scenario: cross_unstable_main_amd64
Date: 2021-01-23 05:00:02

Architectures: arm64, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on gyp (>= 0.1~svn1773)

src:nodejs (12.20.1~dfsg-3) [PTS] [ctrl]
   ↓ gyp (>= 0.1~svn1773)
MISSING