Package: pbdagcon

Scenario: cross_unstable_main_amd64
Date: 2024-06-16 05:00:05

Architectures: armel, armhf, s390x

Summary: unsatisfied dependency on libpbseq-dev (>= 5.3.5+dfsg-4~)

src:pbdagcon (0.3+git20180411.c14c422+dfsg-8) [PTS] [ctrl]
   ↓ libpbseq-dev (>= 5.3.5+dfsg-4~)
MISSING