Package: pd-readanysf

Scenario: cross_unstable_main_amd64
Date: 2020-09-28 05:00:02

Architectures: armel, mips64el, mipsel

Summary: conflict between libgcc-s1:$host and libgcc-s1:$build

src:pd-readanysf (0.43-3) [PTS] [ctrl]
   ↓ libgmerlin-avdec-dev
libgmerlin-avdec-dev (1.2.0~dfsg-10+b3) [PTS] [ctrl]
   ↓ libgmerlin-avdec1 (= 1.2.0~dfsg-10+b3)
libgmerlin-avdec1 (1.2.0~dfsg-10+b3) [PTS] [ctrl]
   ↓ libc6 (>= 2.28)
libc6 (2.31-3) [PTS] [ctrl]
   ↓ libgcc-s1
   ↓ libgmerlin-avdec-dev
libgmerlin-avdec-dev (1.2.0~dfsg-10+b3) [PTS] [ctrl]
   ↓ libgmerlin-avdec1 (= 1.2.0~dfsg-10+b3)
libgmerlin-avdec1 (1.2.0~dfsg-10+b3) [PTS] [ctrl]
   ↓ libc6 (>= 2.28)
libc6 (2.31-3) [PTS] [ctrl]
   ↓ libgcc-s1
libgcc-s1 (10.2.0-9) [PTS] [ctrl]
libgcc-s1:$host (10.2.0-9) [PTS] [ctrl]
libgcc-s1:$build (10.2.0-11) [PTS] [ctrl]
CONFLICT