Package: pocketsphinx

Scenario: cross_unstable_main_amd64
Date: 2024-02-26 05:00:04

Architectures: s390x

Summary: unsatisfied dependency on libsphinxbase-dev

src:pocketsphinx (0.8+5prealpha+1-15) [PTS] [ctrl]
   ↓ libsphinxbase-dev
MISSING