Package: postgresql-ocaml

Scenario: cross_unstable_main_amd64
Date: 2020-01-27 05:00:01

Architectures: arm64, armel, armhf, ppc64el, s390x

Summary: unsatisfied dependency on dh-ocaml (>= 0.9.6~)

src:postgresql-ocaml (4.5.0-1) [PTS] [ctrl]
   ↓ dh-ocaml (>= 0.9.6~)
MISSING

Architectures: mips64el

Summary: unsatisfied dependency on crossbuild-essential-mips64el:amd64

src:postgresql-ocaml (4.5.0-1) [PTS] [ctrl]
   ↓ crossbuild-essential-mips64el:amd64
MISSING

Architectures: mipsel

Summary: unsatisfied dependency on crossbuild-essential-mipsel:amd64

src:postgresql-ocaml (4.5.0-1) [PTS] [ctrl]
   ↓ crossbuild-essential-mipsel:amd64
MISSING