Package: progressivemauve

Scenario: cross_unstable_main_amd64
Date: 2021-01-21 05:00:02

Architectures: s390x

Summary: conflict between linux-libc-dev:$build and linux-libc-dev:$host

src:progressivemauve (1.2.0+4713+dfsg-5) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.31-9) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
   ↓ libmems-dev
libmems-dev (1.6.0+4725-9+b1) [PTS] [ctrl]
   ↓ libboost-iostreams1.74-dev
libboost-iostreams1.74-dev (1.74.0-7) [PTS] [ctrl]
   ↓ libboost-regex1.74-dev (= 1.74.0-7)
libboost-regex1.74-dev (1.74.0-7) [PTS] [ctrl]
   ↓ libicu-dev
libicu-dev (67.1-6) [PTS] [ctrl]
   ↓ libc6-dev | libc-dev | libc-dev
libc6-dev (2.31-9) [PTS] [ctrl]
   ↓ linux-libc-dev
linux-libc-dev:$build (5.10.5-1) [PTS] [ctrl]
linux-libc-dev:$host (5.10.4-1) [PTS] [ctrl]
CONFLICT