Package: python-csa

Scenario: cross_unstable_main_amd64
Date: 2022-05-20 05:00:02

Architectures: arm64, mips64el, s390x

Summary: unsatisfied dependency on python-matplotlib-data (>= 3.5.1)

src:python-csa (0.1.12-1.1) [PTS] [ctrl]
   ↓ python3-matplotlib
python3-matplotlib (3.5.1-2) [PTS] [ctrl]
   ↓ python-matplotlib-data (>= 3.5.1)
MISSING

Architectures: armel, armhf, mipsel, ppc64el

Summary: unsatisfied dependency on python-matplotlib-data (>= 3.5.1)

src:python-csa (0.1.12-1.1) [PTS] [ctrl]
   ↓ python3-matplotlib
python3-matplotlib (3.5.1-2+b1) [PTS] [ctrl]
   ↓ python-matplotlib-data (>= 3.5.1)
MISSING