Package: qd

Scenario: cross_unstable_main_amd64
Date: 2021-12-01 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: conflict between g++:$host and g++:$build

src:qd (2.3.22+dfsg.1-3) [PTS] [ctrl]
   ↓ g++ (>= 4.1)
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ g++:amd64 (>= 4:10.2)
g++:$host (4:11.2.0-2) [PTS] [ctrl]
g++:$build (4:11.2.0-2) [PTS] [ctrl]
CONFLICT