Package: qperf

Scenario: cross_unstable_main_amd64
Date: 2021-11-27 05:00:01

Architectures: mips64el

Summary: conflict between libgcc-s1:$build and libgcc-s1:$host

src:qperf (0.4.11-2) [PTS] [ctrl]
   ↓ librdmacm-dev
librdmacm-dev (38.0-1) [PTS] [ctrl]
   ↓ librdmacm1 (= 38.0-1)
librdmacm1 (38.0-1) [PTS] [ctrl]
   ↓ libc6 (>= 2.25)
libc6 (2.32-4) [PTS] [ctrl]
   ↓ libgcc-s1
libgcc-s1:$build (11.2.0-12) [PTS] [ctrl]
libgcc-s1:$host (11.2.0-10) [PTS] [ctrl]
CONFLICT