Package: qqc2-desktop-style

Scenario: cross_unstable_main_amd64
Date: 2020-09-20 05:00:02

Architectures: mipsel

Summary: conflict between libgcc-s1:$build and libgcc-s1:$host

src:qqc2-desktop-style (5.70.0-1) [PTS] [ctrl]
   ↓ qtbase5-dev (>= 5.12.0~)
qtbase5-dev (5.14.2+dfsg-6) [PTS] [ctrl]
   ↓ libqt5widgets5 (= 5.14.2+dfsg-6)
libqt5widgets5 (5.14.2+dfsg-6) [PTS] [ctrl]
   ↓ libgcc-s1 (>= 4.2)
libgcc-s1:$build (10.2.0-9) [PTS] [ctrl]
libgcc-s1:$host (10.2.0-8) [PTS] [ctrl]
CONFLICT