Package: ruby-dataobjects-postgres

Scenario: cross_unstable_main_amd64
Date: 2024-02-26 05:00:04

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on ruby-dataobjects (>= 0.10.17)

src:ruby-dataobjects-postgres (0.10.17-1) [PTS] [ctrl]
   ↓ ruby-dataobjects (>= 0.10.17)
MISSING