Package: ruby-http-parser

Scenario: cross_unstable_main_amd64
Date: 2022-08-11 05:00:01

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on ruby-ffi-compiler (< 2.0)

src:ruby-http-parser (1.2.1-6) [PTS] [ctrl]
   ↓ ruby-ffi-compiler (< 2.0)
MISSING