Package: simrisc

Scenario: cross_unstable_main_amd64
Date: 2022-08-11 05:00:01

Architectures: mips64el

Summary: conflict between libstdc++6:$build and libstdc++6:$host

src:simrisc (14.05.00-4) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ gcc:amd64 (>= 4:10.2)
gcc (4:12.1.0-3) [PTS] [ctrl]
   ↓ gcc-12:amd64 (>= 12.1.0-5~)
gcc-12 (12.1.0-8) [PTS] [ctrl]
   ↓ libstdc++6:amd64 (>= 5)
   ↓ icmake (>= 9.03.01)
icmake (10.03.00-1) [PTS] [ctrl]
   ↓ libstdc++6 (>= 11)
libstdc++6:$build (12.1.0-8) [PTS] [ctrl]
libstdc++6:$host (12.1.0-7) [PTS] [ctrl]
CONFLICT