Package: soci

Scenario: cross_unstable_main_amd64
Date: 2022-05-28 05:00:03

Architectures: mips64el

Summary: conflict between linux-libc-dev:$host and linux-libc-dev:$build

src:soci (4.0.1-5) [PTS] [ctrl]
   ↓ libsqlite3-dev
libsqlite3-dev (3.38.5-1) [PTS] [ctrl]
   ↓ libc6-dev
libc6-dev (2.33-7) [PTS] [ctrl]
   ↓ linux-libc-dev
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.33-7) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
linux-libc-dev:$host (5.17.6-1+b1) [PTS] [ctrl]
linux-libc-dev:$build (5.17.11-1) [PTS] [ctrl]
CONFLICT