Package: timekpr-next

Scenario: cross_unstable_main_amd64
Date: 2022-08-11 05:00:01

Architectures: mips64el

Summary: conflict between libgcc-s1:$build and libgcc-s1:$host

src:timekpr-next (0.5.2-1) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.34-3) [PTS] [ctrl]
   ↓ libc6:amd64 (= 2.34-3)
libc6 (2.34-3) [PTS] [ctrl]
   ↓ libgcc-s1:amd64
   ↓ python3-gi
python3-gi (3.42.2-1) [PTS] [ctrl]
   ↓ libc6 (>= 2.4)
libc6 (2.34-3) [PTS] [ctrl]
   ↓ libgcc-s1
libgcc-s1:$build (12.1.0-8) [PTS] [ctrl]
libgcc-s1:$host (12.1.0-7) [PTS] [ctrl]
CONFLICT