Package: uwsgi-plugin-luajit

Scenario: cross_unstable_main_amd64
Date: 2020-08-04 05:00:02

Architectures: s390x

Summary: unsatisfied dependency on libluajit-5.1-dev

src:uwsgi-plugin-luajit (0.0.5) [PTS] [ctrl]
   ↓ libluajit-5.1-dev
MISSING