Package: varnish-modules

Scenario: cross_unstable_main_amd64
Date: 2021-12-03 05:00:04

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: conflict between gcc:$host and gcc:$build

src:varnish-modules (0.18.0-1) [PTS] [ctrl]
   ↓ varnish (>= 6.6.0~)
varnish (6.6.1-1) [PTS] [ctrl]
   ↓ gcc
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ gcc:amd64 (>= 4:10.2)
gcc:$host (4:11.2.0-2) [PTS] [ctrl]
gcc:$build (4:11.2.0-2) [PTS] [ctrl]
CONFLICT