Package: vdr-plugin-epgsync

Scenario: cross_unstable_main_amd64
Date: 2024-05-20 05:00:02

Architectures: arm64, armel, armhf, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on svdrpservice-dev

src:vdr-plugin-epgsync (1.0.1-8) [PTS] [ctrl]
   ↓ svdrpservice-dev
MISSING