Package: view3dscene

Scenario: cross_unstable_main_amd64
Date: 2022-11-30 05:00:01

Architectures: arm64, ppc64el

Summary: unsatisfied dependency on libpoppler118 (>= 22.02.0)

src:view3dscene (4.2.0-1) [PTS] [ctrl]
   ↓ inkscape (>= 1.0~)
inkscape (1.1.2-3+b1) [PTS] [ctrl]
   ↓ libpoppler118 (>= 22.02.0)
MISSING

Architectures: armel, armhf

Summary: unsatisfied dependency on whitedune-docs

src:view3dscene (4.2.0-1) [PTS] [ctrl]
   ↓ whitedune-docs
MISSING

Architectures: mips64el, s390x

Summary: unsatisfied dependency on fp-compiler | fp-compiler

src:view3dscene (4.2.0-1) [PTS] [ctrl]
   ↓ fp-compiler | fp-compiler
MISSING

Architectures: mipsel

Summary: unsatisfied dependency on fp-units-castle-game-engine

src:view3dscene (4.2.0-1) [PTS] [ctrl]
   ↓ fp-units-castle-game-engine
MISSING