Package: vlc

Scenario: cross_unstable_main_amd64
Date: 2021-12-01 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: conflict between python3:$host and python3:$build

src:vlc (3.0.16-1) [PTS] [ctrl]
   ↓ libsmbclient-dev
libsmbclient-dev (2:4.13.14+dfsg-1+b1) [PTS] [ctrl]
   ↓ libsmbclient (= 2:4.13.14+dfsg-1+b1)
libsmbclient (2:4.13.14+dfsg-1+b1) [PTS] [ctrl]
   ↓ samba-libs (= 2:4.13.14+dfsg-1+b1)
samba-libs (2:4.13.14+dfsg-1+b1) [PTS] [ctrl]
   ↓ python3-talloc (>= 2.3.1~)
python3-talloc (2.3.1-2+b1) [PTS] [ctrl]
   ↓ python3 (< 3.10)
   ↓ python3:amd64
python3:$host (3.9.8-1) [PTS] [ctrl]
python3:$build (3.9.8-1) [PTS] [ctrl]
CONFLICT