Package: volumecontrol.app

Scenario: cross_unstable_main_amd64
Date: 2021-01-23 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on gnustep-gui-common (= 0.28.0-3)

src:volumecontrol.app (0.8-1) [PTS] [ctrl]
   ↓ libgnustep-gui-dev
libgnustep-gui-dev (0.28.0-3) [PTS] [ctrl]
   ↓ libgnustep-gui0.28 (= 0.28.0-3)
libgnustep-gui0.28 (0.28.0-3) [PTS] [ctrl]
   ↓ gnustep-gui-common (= 0.28.0-3)
MISSING