Package: waffle

Scenario: cross_unstable_main_amd64
Date: 2021-11-27 05:00:01

Architectures: mips64el

Summary: conflict between libgcc-s1:$build and libgcc-s1:$host

src:waffle (1.7.0-2) [PTS] [ctrl]
   ↓ libglu1-mesa-dev | libglu-dev | libglu-dev
libglu1-mesa-dev (9.0.1-1) [PTS] [ctrl]
   ↓ libglu1-mesa (= 9.0.1-1)
libglu1-mesa (9.0.1-1) [PTS] [ctrl]
   ↓ libgcc1 (>= 1:3.0) | libgcc1 (>= 1:3.0)
libgcc-s1:$build (11.2.0-12) [PTS] [ctrl]
libgcc-s1:$host (11.2.0-10) [PTS] [ctrl]
CONFLICT