Package: xschem

Scenario: cross_unstable_main_amd64
Date: 2021-01-22 05:00:01

Architectures: mips64el, mipsel

Summary: conflict between linux-libc-dev:$build and linux-libc-dev:$host

src:xschem (2.8.1-3) [PTS] [ctrl]
   ↓ build-essential:amd64
build-essential (12.9) [PTS] [ctrl]
   ↓ libc6-dev:amd64 | libc-dev:amd64 | libc-dev:amd64
libc6-dev (2.31-9) [PTS] [ctrl]
   ↓ linux-libc-dev:amd64
   ↓ tk-dev
tk-dev (8.6.11) [PTS] [ctrl]
   ↓ tk8.6-dev (>= 8.6.11-1~)
tk8.6-dev (8.6.11-1) [PTS] [ctrl]
   ↓ libxft-dev
libxft-dev (2.3.2-2) [PTS] [ctrl]
   ↓ libc6-dev | libc-dev | libc-dev
libc6-dev (2.31-9) [PTS] [ctrl]
   ↓ linux-libc-dev
linux-libc-dev:$build (5.10.9-1) [PTS] [ctrl]
linux-libc-dev:$host (5.10.5-1) [PTS] [ctrl]
CONFLICT