Package: yorick-z

Scenario: cross_unstable_main_amd64
Date: 2022-12-05 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on yorick-data (= 2.2.04+dfsg1-12)

src:yorick-z (1.2.0+cvs20080115-5.1) [PTS] [ctrl]
   ↓ yorick-dev (>= 2.1.05+dfsg-2~bpo40+1)
yorick-dev (2.2.04+dfsg1-12) [PTS] [ctrl]
   ↓ yorick (= 2.2.04+dfsg1-12)
yorick (2.2.04+dfsg1-12) [PTS] [ctrl]
   ↓ yorick-data (= 2.2.04+dfsg1-12)
MISSING