Package: zope.security

Scenario: cross_unstable_main_amd64
Date: 2021-10-24 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on python3-cffi

src:zope.security (5.1.1-1) [PTS] [ctrl]
   ↓ python3-btrees
python3-btrees (4.3.1-2+b4) [PTS] [ctrl]
   ↓ python3-persistent
python3-persistent (4.6.4-0.2) [PTS] [ctrl]
   ↓ python3-cffi
MISSING