src:adabrowse

Date: 2022-09-27 05:00:03

Debian unstable (main only)

packagesummary
adabrowse (= 4.0.3-14)conflict between gnat-11 and gnat-10

Build-dependencies unstable (main only)

packagesummary
adabrowse (= 4.0.3-14)conflict between gnat-11 and gnat-10

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
adabrowse (= 4.0.3-14)unsatisfied dependency on gnat