src:aegisub

Date: 2022-07-05 05:00:02

Debian unstable (main only)

packagesummary
aegisub-l10n (= 3.2.2+dfsg-6)unsatisfied dependency on libboost-regex1.74.0-icu67
aegisub (= 3.2.2+dfsg-6+b1)unsatisfied dependency on libboost-regex1.74.0-icu67