src:backup2swift

Date: 2024-04-16 05:00:06

Build-dependencies unstable (main only)

packagesummary
backup2swift (= 0.8-1.1)unsatisfied dependency on pep8