src:berkshelf

Date: 2019-10-14 05:00:03

Debian unstable (main only)

packagesummary
berkshelf (= 4.3.5-2)conflict between ruby-solve and berkshelf

Build-dependencies unstable (main only)

packagesummary
berkshelf (= 4.3.5-2)unsatisfied dependency on libgecode41v5
berkshelf (= 4.3.5-2)unsatisfied dependency on libgecode41v5