src:bro

Date: 2020-09-25 05:00:02

Debian unstable (main only)

packagesummary
bro (= 2.5.5-1+deb10u1)unsatisfied dependency on bro-common
bro (= 2.5.5-1+deb10u1)unsatisfied dependency on libc6 (< 2.29)
bro (= 2.6.4+ds1-2)unsatisfied dependency on libbroker0 (>= 1.1.2+ds1)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
bro (= 2.6.4+ds1-2)unsatisfied dependency on btest