src:camitk

Date: 2024-03-02 05:00:03

Debian unstable (main only)

packagesummary
libcamitk-dev (= 5.2.0-1)conflict between libqt5opengl5t64 and libqt5opengl5

Build-dependencies unstable (main only)

packagesummary
camitk (= 5.2.0-1)unsatisfied dependency on libinsighttoolkit5-dev
camitk (= 5.2.0-1)conflict between libqt5xml5t64 and libqt5xml5

Build-dependencies testing (main only)

packagesummary
camitk (= 5.2.0-1)unsatisfied dependency on libinsighttoolkit5-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
camitk (= 5.2.0-1)unsatisfied dependency on libinsighttoolkit5-dev