src:cduce

Date: 2019-09-22 05:00:03

Debian unstable (main only)

packagesummary
cduce (= 0.6.0-5+b7)unsatisfied dependency on libcamlp4-ocaml-dev-a7vl2
cduce (= 0.6.0-5+b7)unsatisfied dependency on libcamlp4-ocaml-dev-p9wj7

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
cduce (= 0.6.0-5)unsatisfied dependency on crossbuild-essential-mips64el:amd64
cduce (= 0.6.0-5)unsatisfied dependency on crossbuild-essential-mipsel:amd64
cduce (= 0.6.0-5)unsatisfied dependency on dh-ocaml (>= 0.9~)