src:cegui-mk2

Date: 2019-10-15 05:00:06

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
cegui-mk2 (= 0.8.7-3)unsatisfied dependency on crossbuild-essential-mipsel:amd64
cegui-mk2 (= 0.8.7-3)unsatisfied dependency on librapidxml-dev
cegui-mk2 (= 0.8.7-3)unsatisfied dependency on crossbuild-essential-mips64el:amd64