src:curry-frontend

Date: 2022-09-28 05:00:04

Debian unstable (main only)

packagesummary
libghc-curry-frontend-dev (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-95196
libghc-curry-frontend-dev (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-bfdb4
libghc-curry-frontend-dev (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-d4e5b
libghc-curry-frontend-dev (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-3cd45
libghc-curry-frontend-prof (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-3cd45
libghc-curry-frontend-prof (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-2f220
libghc-curry-frontend-prof (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-d4e5b
libghc-curry-frontend-dev (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-2f220
libghc-curry-frontend-prof (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-5b8ba
libghc-curry-frontend-prof (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-8a208
libghc-curry-frontend-dev (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-7d708
libghc-curry-frontend-dev (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-8a208
libghc-curry-frontend-prof (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-bfdb4
libghc-curry-frontend-prof (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-95196
libghc-curry-frontend-doc (= 2.0.0-2)unsatisfied dependency on haddock-interface-35
libghc-curry-frontend-prof (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-7d708
libghc-curry-frontend-dev (= 2.0.0-2+b1)unsatisfied dependency on libghc-base-dev-4.13.0.0-5b8ba

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
curry-frontend (= 2.0.0-2)unsatisfied dependency on haskell-devscripts (>= 0.8)