src:dballe

Date: 2021-05-12 05:00:02

Debian unstable (main only)

packagesummary
python3-dballe (= 8.6-1+b1)unsatisfied dependency on python3 (< 3.9)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
dballe (= 8.6-1)unsatisfied dependency on python3-sphinx