src:elasticsearch-curator

Date: 2019-09-21 05:00:05

Debian unstable (main only)

packagesummary
python-elasticsearch-curator (= 5.2.0-1)unsatisfied dependency on python-elasticsearch (< 6.0.0)
elasticsearch-curator (= 5.2.0-1)unsatisfied dependency on python-elasticsearch (< 6.0.0)

Build-dependencies unstable (main only)

packagesummary
elasticsearch-curator (= 5.2.0-1)unsatisfied dependency on python-elasticsearch (< 6.0.0)