src:flowcanvas

Date: 2022-07-06 05:00:01

Build-dependencies unstable (main only)

packagesummary
flowcanvas (= 0.7.1+dfsg0-0.5)unsatisfied dependency on python

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
flowcanvas (= 0.7.1+dfsg0-0.5)unsatisfied dependency on python