src:freefem++

Date: 2021-05-12 05:00:02

Debian unstable (main only)

packagesummary
libfreefem++-dev (= 3.61.1+dfsg1-5.1+b1)unsatisfied dependency on libmumps-seq-5.3.1 (>= 5.3.1)
libfreefem++ (= 3.61.1+dfsg1-5.1+b1)unsatisfied dependency on libmumps-seq-5.3.1 (>= 5.3.1)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
freefem++ (= 3.61.1+dfsg1-5.1)conflict between libptscotch-dev:$host and libptscotch-dev:$build